f Portal BSD: Satélite - TV Digital - IPTV - 3DTV - Star One C2 e C4 - 70.0 W - Tópico para comentários geral

SatClube Fórum Patrocinado Por

Você está no fórum Satélite
Apoie-nos!!!

Doe mais que seu tempo e ajude o PORTAL BSD a se manter em atividade. Aqui, compartilhamos o conhecimento, mas precisamos dividir, igualmente, os custos do site.

CLIQUE AQUI e saiba mais detalhes de como nos ajudar.


Responder tópico
Star One C2 e C4 - 70.0 W - Tópico para comentários geral
Pág. Anterior  1, 2, 3 ... 326, 327, 328, 329, 330, 331  Próximo

lucaschinamail
Arambaré - RS
Mensagem: #6521
17/11/2019, 19:16

spy/df escreveu:
TP 4105 H 5000 (TV Pai Eterno HD) mudou para DVB-S2.

TP 3665 H 3818 (RCI - TV Pai Eterno SD) normalizou transmissão.

Diferente do que tu disse, o RCI continua com tela preta aqui no meu Orbisat satmax-s sat hd regional, mesmo depois de refazer a busca, inclusive excluindo e adicionando a TP novamente.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


J
Arapiraca - Alagoas
br.gif
Mensagem: #6522
17/11/2019, 20:10

lucaschinamail escreveu:
spy/df escreveu:
TP 4105 H 5000 (TV Pai Eterno HD) mudou para DVB-S2.

TP 3665 H 3818 (RCI - TV Pai Eterno SD) normalizou transmissão.

Diferente do que tu disse, o RCI continua com tela preta aqui no meu Orbisat satmax-s sat hd regional, mesmo depois de refazer a busca, inclusive excluindo e adicionando a TP novamente.


Aqui TVCI/TV Pai Eterno SD normal no mídiabox B3.



Enviar mensagem privada Responder com citação Exibir o perfil do usuário


spy/df
Formosa - Goiás
Mensagem: #6523
17/11/2019, 21:19

lucaschinamail escreveu:

Diferente do que tu disse, o RCI continua com tela preta aqui no meu Orbisat satmax-s sat hd regional, mesmo depois de refazer a busca, inclusive excluindo e adicionando a TP novamente.


Funcionando normalmente aqui.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


lucaschinamail
Arambaré - RS
Mensagem: #6524
18/11/2019, 11:01

spy/df escreveu:
lucaschinamail escreveu:

Diferente do que tu disse, o RCI continua com tela preta aqui no meu Orbisat satmax-s sat hd regional, mesmo depois de refazer a busca, inclusive excluindo e adicionando a TP novamente.


Funcionando normalmente aqui.
Estranho... aqui nunca pegou, fica tela preta e em cima piscando "Sem sinal", parece que vai entrar mas não entra, e o problema não é o sinal, pois a TV Mundo Maior do mesmo MUX entra normalmente.

Meu receptor é o mesmo que está na página inicial do site da Orbisat, Satmax-S OTRS-14.

Algum tipo de parâmetro nesse sinal da RCI deve estar errado.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


lucaschinamail
Arambaré - RS
Mensagem: #6525
18/11/2019, 11:04

Ah, o novo sinal HD da TV Pai Eterno em 4105 H tá pegando bem aqui no Orbisat Satmax-S OTRS-14.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Walter Sandes
São Paulo - SP
Mensagem: #6526
18/11/2019, 12:11

lucaschinamail escreveu:
spy/df escreveu:
lucaschinamail escreveu:

Diferente do que tu disse, o RCI continua com tela preta aqui no meu Orbisat satmax-s sat hd regional, mesmo depois de refazer a busca, inclusive excluindo e adicionando a TP novamente.


Funcionando normalmente aqui.
Estranho... aqui nunca pegou, fica tela preta e em cima piscando "Sem sinal", parece que vai entrar mas não entra, e o problema não é o sinal, pois a TV Mundo Maior do mesmo MUX entra normalmente.

Meu receptor é o mesmo que está na página inicial do site da Orbisat, Satmax-S OTRS-14.

Algum tipo de parâmetro nesse sinal da RCI deve estar errado.


Aqui funcionamento perfeitamente, em todos os receptores Visiontec e no SatHD Regional Century Midiabox B3. Não tem nada de errado nos parâmetros do Mux da TV Mundo Maior e TVCI.

Os parâmetros aqui são: 3666 H 3817. Funcionamento normalmente os dois canais. Qualidade 78% e Nível 99%.

Abs,
Walter - Very Happy

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


IgorSl
São Luís - Maranhão
br.gif
Mensagem: #6527
18/11/2019, 19:47

lucaschinamail escreveu:
spy/df escreveu:
lucaschinamail escreveu:

Diferente do que tu disse, o RCI continua com tela preta aqui no meu Orbisat satmax-s sat hd regional, mesmo depois de refazer a busca, inclusive excluindo e adicionando a TP novamente.


Funcionando normalmente aqui.
Estranho... aqui nunca pegou, fica tela preta e em cima piscando "Sem sinal", parece que vai entrar mas não entra, e o problema não é o sinal, pois a TV Mundo Maior do mesmo MUX entra normalmente.

Meu receptor é o mesmo que está na página inicial do site da Orbisat, Satmax-S OTRS-14.

Algum tipo de parâmetro nesse sinal da RCI deve estar errado.


Aqui normal esse sinal da RCI SD no mux com TV Mundo Maior.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário MSN Messenger


lucaschinamail
Arambaré - RS
Mensagem: #6528
18/11/2019, 23:04

Ninguém aí com um Orbisat pra ver se dá esse problema? Seria bom a Orbisat atualizar o software do receptor. Tem todo jeito de ser bug do software.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


lucaschinamail
Arambaré - RS
Mensagem: #6529
18/11/2019, 23:08

A CNT cometeu o erro de mudar o horário do CNT Jornal das 22h30 pras 21h30. Agora que ninguém vê mesmo. Antes assistia esse jornal depois que o pessoal assistia a novela das 9 na Globo.

Mas agora o CNT Jornal é no horário da novela da Globo. Isso vai despencar a audiência da CNT.

Com isso, seria bom que a RIT ativasse logo o sinal digital no C2, pois, com a mudança da CNT, entre as abertas, a RIT passa a ser a única com jornal às 22h30.

A Rede Vida tem também o Jornal da Vida, mas ele começa às 23hs e é bem curto.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


lucaschinamail
Arambaré - RS
Mensagem: #6530
18/11/2019, 23:11

Walter Sandes escreveu:
lucaschinamail escreveu:
spy/df escreveu:
lucaschinamail escreveu:

Diferente do que tu disse, o RCI continua com tela preta aqui no meu Orbisat satmax-s sat hd regional, mesmo depois de refazer a busca, inclusive excluindo e adicionando a TP novamente.


Funcionando normalmente aqui.
Estranho... aqui nunca pegou, fica tela preta e em cima piscando "Sem sinal", parece que vai entrar mas não entra, e o problema não é o sinal, pois a TV Mundo Maior do mesmo MUX entra normalmente.

Meu receptor é o mesmo que está na página inicial do site da Orbisat, Satmax-S OTRS-14.

Algum tipo de parâmetro nesse sinal da RCI deve estar errado.


Aqui funcionamento perfeitamente, em todos os receptores Visiontec e no SatHD Regional Century Midiabox B3. Não tem nada de errado nos parâmetros do Mux da TV Mundo Maior e TVCI.

Os parâmetros aqui são: 3666 H 3817. Funcionamento normalmente os dois canais. Qualidade 78% e Nível 99%.

Abs,
Walter - Very Happy
Eu não quis dizer parâmetros da TP, até por que a TV Mundo Maior, do mesmo MUX e da mesma TP, está pegando normalmente aqui.
Eu quis dizer parâmetros relacionados NÃO AO MUX, mas sim ao sinal de vídeo e áudio da RCI [podem estar usando codec's que o Orbisat não suporta].

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


HeitorPosada
Araruama - RJ
br.gif
Mensagem: #6531
19/11/2019, 07:03

lucaschinamail escreveu:
Walter Sandes escreveu:
lucaschinamail escreveu:
spy/df escreveu:
lucaschinamail escreveu:

Diferente do que tu disse, o RCI continua com tela preta aqui no meu Orbisat satmax-s sat hd regional, mesmo depois de refazer a busca, inclusive excluindo e adicionando a TP novamente.


Funcionando normalmente aqui.
Estranho... aqui nunca pegou, fica tela preta e em cima piscando "Sem sinal", parece que vai entrar mas não entra, e o problema não é o sinal, pois a TV Mundo Maior do mesmo MUX entra normalmente.

Meu receptor é o mesmo que está na página inicial do site da Orbisat, Satmax-S OTRS-14.

Algum tipo de parâmetro nesse sinal da RCI deve estar errado.


Aqui funcionamento perfeitamente, em todos os receptores Visiontec e no SatHD Regional Century Midiabox B3. Não tem nada de errado nos parâmetros do Mux da TV Mundo Maior e TVCI.

Os parâmetros aqui são: 3666 H 3817. Funcionamento normalmente os dois canais. Qualidade 78% e Nível 99%.

Abs,
Walter - Very Happy
Eu não quis dizer parâmetros da TP, até por que a TV Mundo Maior, do mesmo MUX e da mesma TP, está pegando normalmente aqui.
Eu quis dizer parâmetros relacionados NÃO AO MUX, mas sim ao sinal de vídeo e áudio da RCI [podem estar usando codec's que o Orbisat não suporta].

De fato, tem parametros de canais que excepcionalmente não são adequadamente tratados por alguns receptores e em especial quando os canais fazem alterações. Há algum tempo eu não tinha audio da CNT no C2 , nos TS F21HD e depois ele apareceu. Se a maioria dos canais estão normais num receptor, um ou dois com falhas é exceocionalidade do canal e não culpa do equipamento. Algumas versões dos TS F21HD não pegam o MUX boliviano do TS 12, onde estão a Press Tv e outras. No Elsys Totalmax o canal da Coreia do Norte não está entrando ; todavia entram os demais canais do MUX. Neste tambem sumiu o MUX RBTV do C1.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário MSN Messenger


Hiperbólico
Ribeirão pires - Sp
Mensagem: #6532
19/11/2019, 12:38

Esse tipo de reclamação cai sempre em cima das mesmas marcas e. Não é coincidência nenhuma e falta de qualidade mesmo, porquê. Aqui o C2 tá de carona no 61W tela 2.55 MTS LNBF meia boca Century 65db mono e TV pai eterno tá c/ 81% sinal fortíssimo no shd7050 e 37% no TSF21

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Walter Sandes
São Paulo - SP
Mensagem: #6533
19/11/2019, 13:11

lucaschinamail escreveu:
Eu não quis dizer parâmetros da TP, até por que a TV Mundo Maior, do mesmo MUX e da mesma TP, está pegando normalmente aqui.
Eu quis dizer parâmetros relacionados NÃO AO MUX, mas sim ao sinal de vídeo e áudio da RCI [podem estar usando codec's que o Orbisat não suporta].


Só existe uma maneira de descobrir onde está o problema. Substitua o seu receptor por outro de outra marca, verifique o Mux onde está a TV Mundo Maior e a TVCI. Se pegar, é porque a antena está bem apontada. Se não pegar, o problema é mesmo no tamanho; LNBF; apontamento da sua antena.

Abs,
Walter - Very Happy

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


HeitorPosada
Araruama - RJ
br.gif
Mensagem: #6534
19/11/2019, 13:41

Todas as marcas ditas "nacionais " tem um senão. Quanto aos importados diretamente, não sei. Ocorre que ditas falhas ocorrem, as vezes, só num ou dois canais de um satélite ou outro. Portanto, se 99% dos canais estão ok, não há de se culpar o receptor. O software de outros pode decodificar um detalhe, que outro não decodifique, mas isso é um detalhe ínfimo.
O mesmo quando temos sinais bons de 99% dos canais num satélite, com antena de certo tamanho e 1% não entram ou picotam - o problema é com esses 1% e não com nossas instalações.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário MSN Messenger


J
Arapiraca - Alagoas
br.gif
Mensagem: #6535
19/11/2019, 14:23

HeitorPosada escreveu:
Todas as marcas ditas "nacionais " tem um senão. Quanto aos importados diretamente, não sei. Ocorre que ditas falhas ocorrem, as vezes, só num ou dois canais de um satélite ou outro. Portanto, se 99% dos canais estão ok, não há de se culpar o receptor. O software de outros pode decodificar um detalhe, que outro não decodifique, mas isso é um detalhe ínfimo.
O mesmo quando temos sinais bons de 99% dos canais num satélite, com antena de certo tamanho e 1% não entram ou picotam - o problema é com esses 1% e não com nossas instalações.


São comuns esses problemas,tanto nos receptores nacionais como nos importados.
Me parece ser na transmissão de vídeos feito pela as emissoras e que alguns receptores não reconhecem.

Me lembro que a TV ALECE do C2 não pegava em receptores como tele system f23,a TV Cidade CE do SES 4 não pega no satmax,a Telesur HD do SES 6 não pega no Mídiabox B3 nem no TS F23, a TV Pai Eterno HD,TV Brasil HD...,fica como em "Câmara lenta" no receptor A_Z_B_O_X Elite HD.

O Receptor Bedin Sat Ultrabox pega todos os canais menos a TV ALECE,outro receptor importado que tenho e que usa o mesmo chip do BedinSat ultrabox também não pega a ALECE.

A Century monitora os sinais do C2 e por isso os mídiabox funcionam perfeitos nesse satélite.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Hiperbólico
Ribeirão pires - Sp
Mensagem: #6536
19/11/2019, 15:09

HeitorPosada escreveu:
Todas as marcas ditas "nacionais " tem um senão. Quanto aos importados diretamente, não sei. Ocorre que ditas falhas ocorrem, as vezes, só num ou dois canais de um satélite ou outro. Portanto, se 99% dos canais estão ok, não há de se culpar o receptor. O software de outros pode decodificar um detalhe, que outro não decodifique, mas isso é um detalhe ínfimo.
O mesmo quando temos sinais bons de 99% dos canais num satélite, com antena de certo tamanho e 1% não entram ou picotam - o problema é com esses 1% e não com nossas instalações.
e se o detalhe ínfimo for exatamente a razão pela qual o sujeito comprou o receptor ? Como reclamações passadas de um certo Sathd q não abria exatamente a Globo q a pessoa queria, nesse caso foi devolvido o dito cujo

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


albiofabian2
Massaranduba - SC
Mensagem: #6537
20/11/2019, 18:11

Como está o sinal da TV PAi Eterno? Aqui, SC, sem sinal.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Marcos Antonio Costa
Trairi - Ceará
br.gif
Mensagem: #6538
20/11/2019, 18:47

albiofabian2 escreveu:
Como está o sinal da TV PAi Eterno? Aqui, SC, sem sinal.

Aqui tá normal, sinal forte.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


albiofabian2
Massaranduba - SC
Mensagem: #6539
20/11/2019, 20:48

Obrigado. Conferir agora a noite normal. A tarde, depois disso troquei minha chave Disq... e percebi que canais com sinal fraco, melhoraram.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


leonardo20200
morro agudo - sp
Mensagem: #6540
22/11/2019, 13:29

Boa tarde Amigos, gostaria de saber se tem algum horário recomendado/adequado para apontamento da parabólica no c2 . Estou no interior de São Paulo e tenho a Globo minas no meu midiabox B3 ,hoje de manhã consegui 90% de qualidade e 72 % de sinal , acontece que na hora do almoço o sinal permanece em 72% e a qualidade fica oscilando em 82 % a 90% , sou amador .
Os amigos recomendam refazer a prensagem do terminal RG06 ou tentar o apontamento em outro horário a bengala e frente do LNBF esta a +- 9 horas .

Desde já agradeço

Saudações

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Página 327 de 331 Pág. Anterior  1, 2, 3 ... 326, 327, 328, 329, 330, 331  Próximo
As mensagens publicadas são de responsabilidade de seus autores

Publicidade

  • E-Shop Satélite Crispim
  • VCFAZ
Desenvolvido por Danilo Rodrigues


BSD SHOP - Radio BSD - BSD TV
Contato - Atualizar Satélite - Atualizar Canais Terrestre
Fone: (11) 4526-6791 | E-mail: contato@portalbsd.com.br